<!DOCTYPE  html>
<html prefix="og: http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru-ru" lang="ru-ru" dir="ltr">
	<head>
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
		<title>Devushkino.RU - Нижний Новгород - Женский журнал</title>
<meta name="Title" content="Devushkino.RU - Нижний Новгород - Женский журнал">
<meta name="robots" content="index,follow">
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"> 

		<meta name="Keywords" content="женский сайт, женский портал, Нижний Новгород, женский интернет">
		

<meta name="yandex-verification" content="417ff84f7b1e0675" />

		<meta name="Last-Modified" content="Sun, 20 Sep 2015 10:26:02 GMT">
		

		<link rel="stylesheet" href="/SiteNN/css/bitter.css" >
		<link rel="stylesheet" href="http://fonts.googleapis.com/css?family=Open+Sans:400,300,300italic,400italic,600,600italic,700,700italic,800,800italic&subset=latin,cyrillic">
		
		<link rel="stylesheet" href="/SiteNN/css/k2.css">
		<link rel="stylesheet" href="/SiteNN/css/modal.css">
		<link rel="stylesheet" href="/SiteNN/css/bootstrap.css">
		<link rel="stylesheet" href="/SiteNN/css/template.css">
		<link rel="stylesheet" href="/SiteNN/css/joomla.css">
		<link rel="stylesheet" href="/SiteNN/css/extensions.css">
		<link rel="stylesheet" href="/SiteNN/css/font-awesome.css">
		<link rel="stylesheet" href="/SiteNN/css/bootstrap-responsive.css">
		<link rel="stylesheet" href="/SiteNN/css/menu/bootstrap.css">
		<link rel="stylesheet" href="/SiteNN/css/mod_lofsidebarnews.css">
		<link rel="stylesheet" href="/SiteNN/css/mod_sp_tweet.default.css">
		<link rel="stylesheet" href="/SiteNN/css/mod_lofnewsbox.css">
		<link rel="stylesheet" href="/SiteNN/css/style6.css">
		<link rel="stylesheet" href="/SiteNN/css/mod_lofresponsiveslider.css">
		<link rel="stylesheet" href="/SiteNN/index.css">
		
		<link rel="stylesheet" href="/SiteNN/css/template-responsive.css">
		<link rel="stylesheet" href="/SiteNN/extra.css">
		<script src="/SiteNN/index.js"></script>
		<script src="/SiteNN/extra.js"></script>
		<script type="text/javascript" src="/SiteNN/JsHttpRequest/JsHttpRequest.js"></script>
<script> 
		var $buoop = {vs:{i:7,f:6,o:12,s:5},c:2}; 

		function $buo_f(){ 
		var e = document.createElement("script"); 
		e.src = "//browser-update.org/update.js"; 
		document.body.appendChild(e);
		};
		try {document.addEventListener("DOMContentLoaded", $buo_f,false)}
		catch(e){window.attachEvent("onload", $buo_f)}
		</script>

		<!--[if IE 7]>
			<link rel="stylesheet" href="/SiteNN/css/ie7.css">
		<![endif]-->
		<!--[if lt IE 9]>
			<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
		<![endif]-->
	</head>
	<body>
		<header id="leo-header">
			<section class="header">
				<section class="leo-headerbottom">
					<div class="container">
						<div class="row-fluid">	
							<div class="header-left span4">
								<div class="inner">	
									
								</div>
							</div>

							<div class="header-center span4">
								<div id="leo-logo">
									<a class="logo-image" href="/"></a>
								</div>
							</div>

							<div class="span4">
								<div class="pull-right"> 
									<div class="leo-module moduleraw" id="Mod98">
										<div class="lof-userpanel" id="lof-userpanel">
											<div class="lof-panels-wrapper">
																								<div class="panel-login">
													<div class="lof-button">
														<a href="#lof-login-panel" rel="lof-boxed">
															<span>Вход</span>
														</a>
													</div>

													<div class="lof-pnlogin lof-panel" id="lof-login-panel">
														<div class="panel-wrapper">
															<h3>Вход</h3>
																														<form action="/login/" method="post" id="lof-login-form" ><div style="display: none;"><input type="hidden" name="botobor_meta_data" value="bY9dboMwEAbvsgcoNsUJfH6qeoCewcFLcPgxsqEKRdy9IBQ1rfq2O1qNdgzOWCJeQZOzpCPkNipTSiEFW5tZscMTqKy5bCLpd0gJegvBzB+XG5cjociw3OEgtEG2286gwBUHDqQvkJtAgSy3Zn7sOah1FY+u4wcqQLXveR78GA+26g4GAsu6Phsc0r8Gh5M4FPseR9MNO5QqTVWRS5Xr309FpFtEPY4DksTy5xTrxvX+JUwJHaemdSby/71K/fTKvVdmoKrsp+Z+a67Oe/tFR3Prr66n55D1Gw==c46e776c253477669236ccff35d62c13"></div><div style="display: none;"><input type="text" name="login"></div>
																<input type="hidden" name="a" value="login">
																<fieldset class="userdata">
																	<p id="form-login-username">
																		<label for="modlgn-lofusername">Логин</label>
																		<input id="modlgn-lofusername" type="text" name="fcnukxjkgioodz" class="inputbox"  size="18">
																	</p>

																	<p id="form-login-password">
																		<label for="modlgn-lofpasswd">Пароль</label>
																		<input id="modlgn-lofpasswd" type="password" name="password" class="inputbox" size="18" >
																	</p>

																	<p id="form-login-remember">
																		<label for="modlgn-lofremember">Запомнить меня</label>
																		<input id="modlgn-lofremember" type="checkbox" name="remember" class="inputbox" value="yes">
																	</p>

																	<input type="submit" name="Submit" class="button" value="Войти">
																</fieldset>

																<ul>
																	<li>
																		<a href="/remind/">
																			Забыли пароль?
																		</a>
																	</li>
																	<li>
																		<a href="/remind/">
																			Забыли логин?
																		</a>
																	</li>
																</ul>
															<input type="hidden" name="46584f3cde2db111578acdbb5e2515bc5fa9a203" value="Y"></form>
																													</div>
													</div>
												</div> 

												<div class="panel-register"> 
													<div class="lof-button">
														<a href="#lof-register-panel" rel="lof-boxed">
															<span>Регистрация</span>
														</a>
													</div>

													<div class="lof-pnregister lof-panel" id="lof-register-panel">
														<div class="panel-wrapper">
																														<form id="lof-member-registration" action="/register/" method="post" class="form-validate"><div style="display: none;"><input type="hidden" name="botobor_meta_data" value="bZBtboMwDIbv4gMMkpUCL7+qHWBnCMSMrHwpCbQUcffBWCU27Z/92nrkxwoxZodX0GA0ZQ5iLSNViFCErHWcyy08g4qKi6uj7A1CgC7Wquk9/+TCE9IT5jsMwkzhtNFikOWSLVvKcogVEIE012p69gmoNiV70/AzSkFV1/LUd97t2ZI1UAgxL8uRYCD/EgzO4Y7YeudV02+hiKSM0kRESfb7KAe5SlTe9wgCzePgqqtpuxc7BLSvqtoox//7JgdfufkKCbpN+WMs9b3xVtFuzI0y9fdPV4IZb810fWjtzc+47j5MS0fL5Qs=31b716a889a772d17e26f33bd6e406f4"></div><div style="display: none;"><input type="text" name="email"><input type="text" name="login"></div>
																<fieldset>
																	<h3>Регистрация пользователя</h3>

																	<dl>
																		<dt>
																			<span class="spacer">
																				<span class="before"></span>
																				<span class="text">
																					<label class="" id="jform_spacer-lbl">
																						<strong class="red">*</strong> 
																						Обязательные поля
																					</label>
																				</span>
																				<span class="after"></span>
																			</span> 
																		</dt>
																		<dd></dd>
																		<dt>
																			<label title="" class="hasTip required" for="jform_name" id="jform_name-lbl">
																				Логин: <span class="star">&nbsp;*</span>
																			</label>
																		</dt>
																		<dd>
																			<input type="text" size="30" class="required" value="" id="jform_name" name="ivwmykzddti">
																		</dd>
																		<dt>
																			<label title="" class="hasTip required" for="jform_password1" id="jform_password1-lbl">
																				Пароль:<span class="star">&nbsp;*</span>
																			</label>
																		</dt>
																		<dd>
																			<input type="password" size="30" class="validate-password required" autocomplete="off" value="" id="jform_password1" name="password">
																		</dd>
																		<dt>
																			<label title="" class="hasTip required" for="jform_password2" id="jform_password2-lbl">
																				Пароль еще раз:<span class="star">&nbsp;*</span>
																			</label>
																		</dt>
																		<dd>
																			<input type="password" size="30" class="validate-password required" autocomplete="off" value="" id="jform_password2" name="confirm">
																		</dd>
																		<dt>
																			<label title="" class="hasTip required" for="jform_username" id="jform_username-lbl">
																				Настоящее имя: <span class="star">&nbsp;*</span>
																			</label>
																		</dt>
																		<dd>
																			<input type="text" size="30" class="validate-username required" value="" id="jform_username" name="title">
																		</dd>
																		<dt>
																			<label title="" class="hasTip required" for="jform_email1" id="jform_email1-lbl">
																				Email адрес:<span class="star">&nbsp;*</span>
																			</label>
																		</dt>
																		<dd>
																			<input type="text" size="30" value="" id="jform_email1" class="validate-email required" name="wybzvfdxmtra">
																		</dd>
																		<dt>
																			<label title="" class="hasTip" for="jform_email2" id="jform_email2-lbl">
																				ICQ:<span class="star"></span>
																			</label>
																		</dt>
																		<dd>
																			<input type="text" size="30" value="" id="jform_email2" class="" name="icq">
																		</dd>
																	</dl>
																</fieldset>
																<div>
																	<button type="submit" class="validate">Зарегистрироваться</button>
																</div>
															<input type="hidden" name="46584f3cde2db111578acdbb5e2515bc5fa9a203" value="Y"></form>
																													</div>
													</div>
												</div>
																								<div class="clr"></div>
											</div>
										</div>
									</div>
								</div>
							</div>
						</div>
					</div>
				</section>
			</section>

			<nav id="leo-mainnav" class="leo-mainnav">
				<div class="navbar container">
					<div class="navbar-inner">
						<div class="row">
							<div class="span10">
								<a data-target=".nav-collapse" data-toggle="collapse" class="btn btn-navbar">
									<span class="icon-bar"></span>
									<span class="icon-bar"></span>
									<span class="icon-bar"></span>
								</a>

								<div class="nav-collapse collapse ">
									<ul id="menusys_mega" class="nav megamenu">
										<li><a href="/" class="active"><span class="no-image"><span class="menu-title">Главная</span></span></a></li>
<li><a href="/woman/"><span class="no-image"><span class="menu-title">Женский мир</span></span></a><ul class="dropdown"><li><a href="/beauty"  >Красота и здоровье</a></li><li><a href="/fashion"  >Мода & shopping</a></li><li><a href="/family"  >Твоя семья</a></li><li><a href="/you"  >Психология</a></li><li><a href="/wedding"  >Свадебный переполох</a></li></ul></li>
<li><a href="/carrier/"><span class="no-image"><span class="menu-title">Работа</span></span></a><ul class="dropdown"><li><a href="/carrier/test"  >Управляй временем!</a></li><li><a href="/carrier/article-05"  >Универ</a></li><li><a href="/carrier/page-02"  >Твоя профессия</a></li></ul></li>
<li><a href="/psychology/"><span class="no-image"><span class="menu-title">Ты и он</span></span></a><ul class="dropdown"><li><a href="/horoscope"  >Гороскоп</a></li><li><a href="/psychology/name"  >Тайна имени</a></li><li><a href="/psychology/sex"  >Секс</a></li><li><a href="/psychology/imenini"  >Именины</a></li><li><a href="/psychology/page-02"  >ЛюбовьLOVE</a></li></ul></li>
<li><a href="/rest/"><span class="no-image"><span class="menu-title">Отдых</span></span></a><ul class="dropdown"><li><a href="/rest/article-05"  >Тусовка</a></li><li><a href="/rest/page-06"  >Самые необычные отели мира</a></li><li><a href="/rest/video"  >Веселые видео</a></li></ul></li>
<li><a href="/homebook/"><span class="no-image"><span class="menu-title">Энциклопедия</span></span></a><ul class="dropdown"><li><a href="/homebook/lifehack"  >Крутые лайфхаки</a></li><li><a href="/design"  >Твой дом</a></li><li><a href="/beauty/herbal"  >Русский травник</a></li><li><a href="/houseplants"  >Комнатные растения</a></li><li><a href="/cook"  >Азбука вкуса</a></li><li><a href="/homebook/mushrooms"  >Все о грибах</a></li><li><a href="/librery"  >Твоя библиотека</a></li><li><a href="/homebook/animals"  >Животные дома</a></li><li><a href="/homebook/klassifikaziya_kamney"  >Энциклопедия драгоценных камней</a></li><li><a href="/homebook/aromaterapia"  >Ароматерапия</a></li><li><a href="/homebook/zodiac"  >Знаки Зодиака</a></li><li><a href="/homebook/sonnik"  >Сонники</a></li><li><a href="/homebook/page-03"  >Астрология</a></li></ul></li>
<li><a href="/afisha/"><span class="no-image"><span class="menu-title">Киноафиша</span></span></a><ul class="dropdown"><li><a href="/afisha/archive"  >Архив</a></li></ul></li>
<li><a href="/katalog/"><span class="no-image"><span class="menu-title">Каталог</span></span></a><ul class="dropdown"><li><a href="/katalog/restorany-i-kafe"  >Рестораны и кафе</a></li><li><a href="/katalog/fitnes-kluby"  >Фитнес-клубы</a></li><li><a href="/katalog/salony-krasoty"  >Салоны красоты</a></li><li><a href="/katalog/svadba"  >Свадебный переполох</a></li><li><a href="/katalog/puteshestviya"  >Путешествия</a></li><li><a href="/katalog/modnoe"  >Модное в Нижнем (магазины, ателье)</a></li><li><a href="/katalog/zdorove"  >Здоровье</a></li><li><a href="/katalog/razvlechenia"  >Развлечения</a></li><li><a href="/katalog/detskyi-mir"  >Детский мир</a></li><li><a href="/katalog/skidki-i-akcii"  >Скидки и акции</a></li><li><a href="/katalog/domashnyi-yut"  >Домашний уют</a></li><li><a href="/katalog/zhivotnye-pitomniki-zoomagaziny"  >Животные (питомники, зоомагазины)</a></li></ul></li>
									</ul>
								</div>
							</div>	

							<div class="span2 bg1">
								<div class="search-top">
									<div class="leo-module moduletable">
										<div class="leomodule">
											<div class="module-content">
												<div class="search">
													<form action="/search" method="post" class="form-inline">
														<input type="text" name="s" maxlength="20" class="inputbox search-query" type="text" size="20" value="Поиск..."  onblur="if (this.value=='') this.value='Поиск...';" onfocus="if (this.value=='Поиск...') this.value='';">
														<input type="submit" class="button btn btn-primary" value="Поиск">
													</form>
												</div>
											</div>
										</div>
									</div>
								</div>
							</div>
						</div>
					</div>
				</div>
			</nav>		
		</header>

		<section id="leo-content" class="leo-content container">
			<section id="leo-maincontent" class="layout-lcr">
				
				<div class="row-fluid">
					<div class="span9">

						<div id="main-content">
							<div class="mainconten-wrap">
								<div class="row-fluid" id="contenttop">
									<div class="span12">

																															
																														<div class="leo-module moduletable">
											<div class="leomodule">
												<div class="module-content">
													<div class="carousel slide responsive-slider" id="carousel124">
														<div class="carousel-inner">
																														<div class="item active">
																<div class="item-inner">
																	<div class="row-fluid">
																		<div class="slider-image span8">
																			<img src="/file/view2/file/interesnoe/page-31/20311.jpg/rc=500,420_i.jpg" class="image" alt="Женский лайфхак">																		</div>
																		<div class="slier-content hidden-phone hidden-tablet span4">
																			<h4 class="item-title">
																				<a target="_parent" href="/interesnoe/page-31/">Женский лайфхак</a>
																			</h4>
																			
																			<div class="item-description">
																				10 полезных и эффективных способов, которые способны немного упростить жизнь современной девушки. Читаем. Запоминаем. Применяем на практике.																			</div>
																		</div>
																	</div>
																</div>
															</div>
																														<div class="item ">
																<div class="item-inner">
																	<div class="row-fluid">
																		<div class="slider-image span8">
																			<img src="/file/view2/file/wedding/page-04/247891cf2ad349aa4e2d5f30db089460.jpg/rc=500,420_i.jpg" class="image" alt="Свадебная подготовка - дело хлопотное, но приятное">																		</div>
																		<div class="slier-content hidden-phone hidden-tablet span4">
																			<h4 class="item-title">
																				<a target="_parent" href="/wedding/page-04/">Свадебная подготовка - дело хлопотное, но приятное</a>
																			</h4>
																			
																			<div class="item-description">
																				Вам сделали предложение, но   Вы не знаете с чего начать? Лучше, если вы составите список всех необходимых дел, что бы ничего не упустить.																			</div>
																		</div>
																	</div>
																</div>
															</div>
																														<div class="item ">
																<div class="item-inner">
																	<div class="row-fluid">
																		<div class="slider-image span8">
																			<img src="/file/view2/file/fashion/shoppinggid/page-03/2d440a77d036351c7313860c4a39c076.jpg/rc=500,420_i.jpg" class="image" alt="Модные купальники лета 2015">																		</div>
																		<div class="slier-content hidden-phone hidden-tablet span4">
																			<h4 class="item-title">
																				<a target="_parent" href="/fashion/shoppinggid/page-03/">Модные купальники лета 2015</a>
																			</h4>
																			
																			<div class="item-description">
																				Купальный сезон уже не за горами, поэтому настало самое время обсудить модные купальные костюмы лета 2015 и выбрать самый подходящий для покорения городских и курортных пляжей. Узнаем, что нового приготовили нам дизайнеры в этом году.																			</div>
																		</div>
																	</div>
																</div>
															</div>
																														<div class="item ">
																<div class="item-inner">
																	<div class="row-fluid">
																		<div class="slider-image span8">
																			<img src="/file/view2/file/beauty/page-08/4709247-kobieta-uzywajaca-perfum-643-482.jpg/rc=500,420_i.jpg" class="image" alt="Как сохранить стойкость любимого аромата">																		</div>
																		<div class="slier-content hidden-phone hidden-tablet span4">
																			<h4 class="item-title">
																				<a target="_parent" href="/beauty/page-08/">Как сохранить стойкость любимого аромата</a>
																			</h4>
																			
																			<div class="item-description">
																				Легкий и волнующий аромат- это настоящее оружие, которое должно быть в арсенале каждой женщины в борьбе за внимание мужчины. И представительниц прекрасного пола всегда интересовал вопрос, как же сделать так, что бы любимый аромат оставался с вами на протяжении долгого времени. 
Сделать это очень просто, соблюдая пару простых, но очень действенных советов.																			</div>
																		</div>
																	</div>
																</div>
															</div>
																													</div>


														<div class="carousel-controls hidden-phone hidden-tablet">
															<a class="left carousel-control" href="#carousel124" data-slide="prev"></a>
															<a class="right carousel-control" href="#carousel124" data-slide="next"></a>
														</div>

														<ol class="carousel-indicators hidden-phone">
															<li data-target="#carousel124" data-slide-to="0" class="active"></li>
															<li data-target="#carousel124" data-slide-to="1"></li>
															<li data-target="#carousel124" data-slide-to="2"></li>
															<li data-target="#carousel124" data-slide-to="3"></li>
														</ol>
													</div>
												</div>
											</div>
										</div>

																			</div>
								</div>
															 	<div class="katalog_items">
							 								 	<div class="catalog_item_one">
									<div>
																				<a href="/katalog/restorany-i-kafe/"><img src="/file/view2/file/katalog/restorany-i-kafe/restorany-i-kafe.png/rc=117,122_i.png"/></a>
																			</div>
									<h5>
										<a href="/katalog/restorany-i-kafe/">Рестораны и кафе</a>
									</h5>
								</div>
							 								 	<div class="catalog_item_one">
									<div>
																				<a href="/katalog/fitnes-kluby/"><img src="/file/view2/file/katalog/fitnes-kluby/fitnes-klub.png/rc=117,122_i.png"/></a>
																			</div>
									<h5>
										<a href="/katalog/fitnes-kluby/">Фитнес-клубы</a>
									</h5>
								</div>
							 								 	<div class="catalog_item_one">
									<div>
																				<a href="/katalog/salony-krasoty/"><img src="/file/view2/file/katalog/salony-krasoty/salony-krasoty.png/rc=117,122_i.png"/></a>
																			</div>
									<h5>
										<a href="/katalog/salony-krasoty/">Салоны красоты</a>
									</h5>
								</div>
							 								 	<div class="catalog_item_one">
									<div>
																				<a href="/katalog/svadba/"><img src="/file/view2/file/katalog/svadba/svadebnyi-perepoloh.png/rc=117,122_i.png"/></a>
																			</div>
									<h5>
										<a href="/katalog/svadba/">Свадебный переполох</a>
									</h5>
								</div>
							 								 	<div class="catalog_item_one">
									<div>
																				<a href="/katalog/puteshestviya/"><img src="/file/view2/file/katalog/puteshestviya/puteshestviya.png/rc=117,122_i.png"/></a>
																			</div>
									<h5>
										<a href="/katalog/puteshestviya/">Путешествия</a>
									</h5>
								</div>
							 								 	<div class="catalog_item_one">
									<div>
																				<a href="/katalog/modnoe/"><img src="/file/view2/file/katalog/modnoe/modnoe-v-nijnem.png/rc=117,122_i.png"/></a>
																			</div>
									<h5>
										<a href="/katalog/modnoe/">Модное в Нижнем (магазины, ателье)</a>
									</h5>
								</div>
							 								 	<div class="catalog_item_one">
									<div>
																				<a href="/katalog/zdorove/"><img src="/file/view2/file/katalog/zdorove/zdorove.png/rc=117,122_i.png"/></a>
																			</div>
									<h5>
										<a href="/katalog/zdorove/">Здоровье</a>
									</h5>
								</div>
							 								 	<div class="catalog_item_one">
									<div>
																				<a href="/katalog/razvlechenia/"><img src="/file/view2/file/katalog/razvlechenia/razvlecheniya.png/rc=117,122_i.png"/></a>
																			</div>
									<h5>
										<a href="/katalog/razvlechenia/">Развлечения</a>
									</h5>
								</div>
							 								 	<div class="catalog_item_one">
									<div>
																				<a href="/katalog/detskyi-mir/"><img src="/file/view2/file/katalog/detskyi-mir/detskii-mir.png/rc=117,122_i.png"/></a>
																			</div>
									<h5>
										<a href="/katalog/detskyi-mir/">Детский мир</a>
									</h5>
								</div>
							 								 	<div class="catalog_item_one">
									<div>
																				<a href="/katalog/skidki-i-akcii/"><img src="/file/view2/file/katalog/skidki-i-akcii/akcii-i-skidki.png/rc=117,122_i.png"/></a>
																			</div>
									<h5>
										<a href="/katalog/skidki-i-akcii/">Скидки и акции</a>
									</h5>
								</div>
							 								 	<div class="catalog_item_one">
									<div>
																				<a href="/katalog/domashnyi-yut/"><img src="/file/view2/file/katalog/domashnyi-yut/domashnii-uyut.png/rc=117,122_i.png"/></a>
																			</div>
									<h5>
										<a href="/katalog/domashnyi-yut/">Домашний уют</a>
									</h5>
								</div>
							 								 	<div class="catalog_item_one">
									<div>
																				<a href="/katalog/zhivotnye-pitomniki-zoomagaziny/"><img src="/file/view2/file/katalog/zhivotnye-pitomniki-zoomagaziny/jivotnye.png/rc=117,122_i.png"/></a>
																			</div>
									<h5>
										<a href="/katalog/zhivotnye-pitomniki-zoomagaziny/">Животные (питомники, зоомагазины)</a>
									</h5>
								</div>
							 								 	</div>
							 																	<div class="row-fluid" id="contentbottom">
									<div class="span8">	
										<div class="leo-module moduletable">
											<div class="leomodule">
												<h3 class="module-title"><span>КРАСОТА</span></h3>
																								<div class="module-content">
													<div class="sidebarnews frontendnews">
														<div class="sidebarnews-content">
															<div class="row-fluid">
																<div class="span12">
																	<div class="leading-items">
																																				<div class="newsitem item-first">
																			<div class="item-image">
																				<img src="/file/view2/file/zhenskaya-kozha-za-god-vpityvaet-2-5-kilogramma-kosmetiki/1247739564_0017.jpg/rc=503,335_i.jpg"/>
																			</div>
																			<div class="news-meta">
																				<span class="item-date"></span>
																				<span class="item-comment">
																					0<span class="icon-comment-alt"></span>
																				</span>
																			</div>

																			<h4>
																				<a href="/zhenskaya-kozha-za-god-vpityvaet-2-5-kilogramma-kosmetiki/">Женская кожа за год впитывает 2,5 килограмма косметики</a>
																			</h4>

																			<div class="item-desc">
																				В погоне за красотой многие женщины упускают из виду, что за год в женский организм поступает до 2,5 килограмм косметики, причем не всегда это проходит бесследно для здоровья. Кремы, маски, скрабы, лосьоны, пудры, румяна и многое другое ежедневно приносят серьезный вред коже.																			</div>
																		</div>
																	</div>
																</div>

																<div class="other-items">
																	<div class="row-fluid"> 
																																				<div class="newsitem span6">
																			<div class="item-image">
																				<img src="/file/view2/file/beauty/for_appearance/page-02/42-17681206.jpg/rc=242,161_i.jpg"/>
																			</div>
																			<h5>
																				<a href="/beauty/for_appearance/page-02/">Действительно ВРЕДНЫЕ привычки</a>
																			</h5>
																		</div>
																																				<div class="newsitem span6">
																			<div class="item-image">
																				<img src="/file/view2/file/izvechnyy-spor-blondinok-i-bryunetok-razreshen/image_531903111346216858790.jpg/rc=242,161_i.jpg"/>
																			</div>
																			<h5>
																				<a href="/izvechnyy-spor-blondinok-i-bryunetok-razreshen/">Извечный спор блондинок и брюнеток разрешен!</a>
																			</h5>
																		</div>
																																			</div>
																</div>
															</div>
														</div>
													</div> 
												</div>
											</div>
										</div>

									</div>

									<div class="span4">
										<div class="leo-module moduletable bg2">
											<div class="leomodule">
												<h3 class="module-title">
													<span>Гороскоп</span>
												</h3>

												<div class="module-content">
													<div class="sidebarnews metro">
														<div class="sidebarnews-content">
															<div class="leading-items">
																<div class="span12 newsitem item-first clearfix">
																	<div class="other-items">
																		<div class="newsitem">
																			<center><img src="/images/zodiak/scorpio.jpg"></center>
<p>

Сегодня на первом плане могут оказаться территориальные проблемы. Решить вы их все равно не решите, но целый день угрохаете, это точно.
</p>
<span>
	<a href="/horoscope/#aries" class="horoItem"><img src="/images/zodiak/1.gif"><br>Овен</a>
	<a href="/horoscope/#taurus" class="horoItem"><img src="/images/zodiak/2.gif"><br>Телец</a>
	<a href="/horoscope/#gemini" class="horoItem"><img src="/images/zodiak/3.gif"><br>Близнецы</a>
	<a href="/horoscope/#cancer" class="horoItem"><img src="/images/zodiak/4.gif"><br>Рак</a>
	<a href="/horoscope/#leo" class="horoItem"><img src="/images/zodiak/5.gif"><br>Лев</a>
	<a href="/horoscope/#virgo" class="horoItem"><img src="/images/zodiak/6.gif"><br>Дева</a>
	<a href="/horoscope/#libra" class="horoItem"><img src="/images/zodiak/7.gif"><br>Весы</a>
	<a href="/horoscope/#scorpio" class="horoItem"><img src="/images/zodiak/8.gif"><br>Скорпион</a>
	<a href="/horoscope/#sagittarius" class="horoItem"><img src="/images/zodiak/9.gif"><br>Стрелец</a>
	<a href="/horoscope/#capricorn" class="horoItem"><img src="/images/zodiak/10.gif"><br>Козерог</a>
	<a href="/horoscope/#aquarius" class="horoItem"><img src="/images/zodiak/11.gif"><br>Водолей</a>
	<a href="/horoscope/#pisces" class="horoItem"><img src="/images/zodiak/12.gif"><br>Рыбы</a>
</span>																		</div>
																	</div>
																</div>
															</div>
														</div>
													</div> 
												</div>
											</div>
										</div>
									</div>
								</div>

								<div class="for-fluid">
									<div class="leo-module moduletable">
										<div class="leomodule">
											<div class="module-content">
												<div class="boxnews">

																											<div class="boxnews-category span4">
															<div class="box-inner">
																<h3 class="module-title"><span>Здоровье</span></h3>
																<div class="boxnews-content">
																	<div class="leading-items">
																		<div class="newsitem">
																			<div class="news-meta">
																				<span class="item-date"></span>		
																				<span class="item-comment">
																					1<span class="icon-comment-alt"></span>
																				</span>
																			</div>

																			<h4>
																				<a href="/news/2010/04/13/28808/">Страх опаснее болезни</a>
																			</h4>

																			<div class="item-desc">
																				Рак молочной железы. Как бы ужасающе ни звучал этот диагноз, болезнь можно победить. В 94% случаев заболевание, выявленное на ранней стадии, поддается полному излечению. Однако  жительницы Нижнего Новгорода зачастую сознательно отказываются от прохождения регулярных обследований груди. Причина - обычный страх.																			</div>
																		</div>
																	</div>

																	<div class="other-items">
																																				<div class="newsitem">
																			<h5>
																				<a href="/beauty/diet/index/">Твой идеальный вес</a>
																			</h5>
																		</div>
																																				<div class="newsitem">
																			<h5>
																				<a href="/beauty/restore_health/avitaminoz/">SOS: авитаминоз!</a>
																			</h5>
																		</div>
																																			</div>
																</div>
															</div>
														</div>
														
																											<div class="boxnews-category span4">
															<div class="box-inner">
																<h3 class="module-title"><span>Мода & Shopping</span></h3>
																<div class="boxnews-content">
																	<div class="leading-items">
																		<div class="newsitem">
																			<div class="news-meta">
																				<span class="item-date"></span>		
																				<span class="item-comment">
																					1<span class="icon-comment-alt"></span>
																				</span>
																			</div>

																			<h4>
																				<a href="/fashion/page-09/">Как выбрать свой стиль?</a>
																			</h4>

																			<div class="item-desc">
																				Как оценить стиль человека? Есть он у него или нет? У каждого будет свой ответ на этот, казалось бы, простой вопрос. Кто-то считает, что стиль – это хороший вкус, другой думает, что это умение выделиться из общей массы. Сделав небольшой опрос среди знакомых и друзей, можно прийти к выводу, что понятие стильности у одних связано с экстравагантностью, у других – с элегантной классикой, у третьих – со спортивным стилем.																			</div>
																		</div>
																	</div>

																	<div class="other-items">
																																				<div class="newsitem">
																			<h5>
																				<a href="/fashion/page-08/">Как правильно нарушать модные правила</a>
																			</h5>
																		</div>
																																				<div class="newsitem">
																			<h5>
																				<a href="/fashion/page-07/">Устоять невозможно:4 способа уверенно держаться на каблуках</a>
																			</h5>
																		</div>
																																			</div>
																</div>
															</div>
														</div>
														
																											<div class="boxnews-category span4">
															<div class="box-inner">
																<h3 class="module-title"><span>ИНТЕРЕСНОЕ</span></h3>
																<div class="boxnews-content">
																	<div class="leading-items">
																		<div class="newsitem">
																			<div class="news-meta">
																				<span class="item-date"></span>		
																				<span class="item-comment">
																					1<span class="icon-comment-alt"></span>
																				</span>
																			</div>

																			<h4>
																				<a href="/interesnoe/page-31/">Женский лайфхак</a>
																			</h4>

																			<div class="item-desc">
																				10 полезных и эффективных способов, которые способны немного упростить жизнь современной девушки. Читаем. Запоминаем. Применяем на практике.																			</div>
																		</div>
																	</div>

																	<div class="other-items">
																																				<div class="newsitem">
																			<h5>
																				<a href="/interesnoe/page-30/">Интересные факты о кофе</a>
																			</h5>
																		</div>
																																				<div class="newsitem">
																			<h5>
																				<a href="/interesnoe/page-29/">Существует ли город Сайлент Хилл (Silent Hill)?</a>
																			</h5>
																		</div>
																																			</div>
																</div>
															</div>
														</div>
														
													

												</div> 
											</div>
										</div>
									</div>
								</div>

								
															</div>
						</div>
					</div>

					<div class="span3">
						<div id="right-sidebar" class="sidebar">
							<div class="righttop">
								<div class="leo-module moduletable">
									<div class="leomodule">
										<div class="module-content">
											<div class="boxnews">
												<div class="row-fluid">
													<div class="boxnews-category span12">
														<div class="box-inner">
															<h3 class="module-title">
																<span>Популярные темы</span>
															</h3>
																														<div class="boxnews-content">
																<div class="leading-items">
																	<div class="newsitem">
																		<div class="item-image">
																			<img src="/file/view2/file/psychology/page-01/man2.jpg/rc=230,154_i.jpg"/>
																		</div>

																		<div class="news-meta">
																			<span class="item-date"></span>		
																			<span class="item-comment">
																				83036<span class="icon-comment-alt"></span>
																			</span>
																		</div>

																		<h4>
																			<a href="/psychology/page-01/">Почему мужчины не уходят, а исчезают?</a>
																		</h4>

																		<div class="item-desc">
																			К сожалению, бывает так, что через несколько месяцев вполне приятных отношений молодой человек внезапно исчезает – перестаёт отвечать на sms, не берёт трубку и вообще – не подаёт никаких признаков жизни. Было бы глупо винить в этом его одного и, утирая слёзы, восклицать: «Как же я несчастна, какой же он подлец!». Попробуем разобраться в этой типичной ситуации и выяснить – а только ли К СОЖАЛЕНИЮ это происходит. Может быть, К СЧАСТЬЮ?																		</div>
																	</div>
																</div>

																<div class="other-items">
																																		<div class="newsitem">
																		<h5>
																			<a href="/you/kiss/">Первый поцелуй</a>
																		</h5>
																	</div>
																																		<div class="newsitem">
																		<h5>
																			<a href="/family/pregnancy/maternity_leave/">Трудовой Кодекс РФ о декретном отпуске (в помощь будущим мамам)</a>
																		</h5>
																	</div>
																																	</div>
															</div>
														</div>
													</div>
												</div>
											</div> 
										</div>
									</div>
								</div>
<div class="leo-module moduletable">
										<div class="leomodule">
											<h3 class="module-title">
												<span>Полезная информация</span>
											</h3>
									<div><script type="text/javascript">
<!--
var _acic={dataProvider:10};(function(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="//www.acint.net/aci.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})()
//-->
</script><!--707720706649--></div></div></div>
									<div class="leo-module moduletable">
										<div class="leomodule">
											<h3 class="module-title">
												<span>Комментарии к статьям</span>
											</h3>

											<div class="module-content">
												<div id="k2ModuleBox131" class="k2LatestCommentsBlock">
													<ul>
																												<li class="even">
															<a class="k2Avatar lcAvatar" href="#">
																<img class="image" alt="" src="/file/view2/images/avatar.gif" style="border: 1px solid #999999;">															</a>

															<div class="news-meta">	
																<span class="camera-author">
																																		<span class="author">Фея</span>
																																	</span>
															</div>	

															<a href="/psychology/page-01">
																<span class="lcComment">
																	Да я не тяну никого и ждать особо нечего....							
																</span>
															</a>

															<div class="clr"></div>
															<div class="clr"></div>
														</li>
																												<li class="even">
															<a class="k2Avatar lcAvatar" href="#">
																<img class="image" alt="" src="/file/view2/images/avatar.gif" style="border: 1px solid #999999;">															</a>

															<div class="news-meta">	
																<span class="camera-author">
																																		<span class="author">Майя</span>
																																	</span>
															</div>	

															<a href="/psychology/page-01">
																<span class="lcComment">
																	Фея, если ничего не надумали, то я с Вами. Вместе веселее тянуть кота за яйца)))) Я тоже...							
																</span>
															</a>

															<div class="clr"></div>
															<div class="clr"></div>
														</li>
																												<li class="even">
															<a class="k2Avatar lcAvatar" href="#">
																<img class="image" alt="" src="/file/view2/images/avatar.gif" style="border: 1px solid #999999;">															</a>

															<div class="news-meta">	
																<span class="camera-author">
																																		<span class="author">Майя</span>
																																	</span>
															</div>	

															<a href="/psychology/page-01">
																<span class="lcComment">
																	ДЧ опять пропала..&nbsp;...							
																</span>
															</a>

															<div class="clr"></div>
															<div class="clr"></div>
														</li>
																												<li class="even">
															<a class="k2Avatar lcAvatar" href="#">
																<img class="image" alt="" src="/file/view2/images/avatar.gif" style="border: 1px solid #999999;">															</a>

															<div class="news-meta">	
																<span class="camera-author">
																																		<span class="author">Майя</span>
																																	</span>
															</div>	

															<a href="/psychology/page-01">
																<span class="lcComment">
																	Фея, а Вы чего надумали то?.....							
																</span>
															</a>

															<div class="clr"></div>
															<div class="clr"></div>
														</li>
														
														<li class="clearList"></li>
													</ul>
												</div>
											</div>
										</div>
									</div>

									<div class="leo-module moduletable">
										<div class="leomodule">
											<div class="module-content">
												<div id="gk-tabs-120" class="gkTabsGK5">
													<div class="gkTabsWrap vertical">
														<ol class="gkTabsNav">
															<li class="gkTabs-1 active" data-toggle="newsList">
																Новости
															</li>
															<li class="gkTabs-2" data-toggle="forumList">
																Форум
															</li>
														</ol>

														<div class="gkTabsContainer">
															<div class="gkTabsItem active" id="newsList">
																<div class="k2ItemsBlock">
																	<ul>
																																				<li class="even">
																			<div class="item-meta"></div>	

																			<h4><a class="moduleItemTitle" href="/https%3A//lenta.ru/news/2018/03/31/fraza/" target="_blank">Очнувшийся после операции Шварцнеггер произнес свою знаменитую фразу</a></h4>

																			<div class="moduleItemIntrotext">
																				
    Первыми словами актера Арнольда Шварценеггера после срочной операции на открытом сердце стали I'm back («Я вернулся»).  Шварцнеггер перенес экстренную операцию на сердце. Операция длилась несколько часов. Сообщается, что состояние артиста стабильное, он пребывает в хорошем настроении.
  																			</div>
																		</li>
																																				<li class="even">
																			<div class="item-meta"></div>	

																			<h4><a class="moduleItemTitle" href="/https%3A//lenta.ru/news/2018/03/30/pavlovna/" target="_blank">«Союзмультфильм» объяснил странное отчество младшей сестры Дяди Федора</a></h4>

																			<div class="moduleItemIntrotext">
																				
    Директор киностудии «Союзмультфильм» Борис Машковцев объяснил, почему у сестры Дяди Федора в продолжении мультфильма «Простоквашино» странное отчество. В новых сериях у главного героя появляется младшая сестра, которую называют Вера Павловна, хотя ее отца зовут Дмитрий.
  																			</div>
																		</li>
																																				<li class="even">
																			<div class="item-meta"></div>	

																			<h4><a class="moduleItemTitle" href="/https%3A//lenta.ru/news/2018/03/30/iisus/" target="_blank">Названы лучшие фильмы про Иисуса</a></h4>

																			<div class="moduleItemIntrotext">
																				
    Издание Vice составило список лучших фильмов про Иисуса для просмотра на Netflix во время Пасхи. В рейтинг вошли не только картины, в которых фигурирует сам Христос, но и те, где в той или иной степени раскрывается тема духовного лидерства или избранности. В список вошли 10 лент.
  																			</div>
																		</li>
																		
																		<li class="clearList"></li>
																	</ul>
																</div>
															</div>

															<div class="gkTabsItem" id="forumList">
																<div class="k2ItemsBlock">
																	<ul>
																																				<li class="even">
																			<div class="k2Avatar">
																				<img src="/file/view2/images/avatar.gif" class="image" alt="malina">																			</div>

																			<h4>
																				<a class="moduleItemTitle"href="/forum/man_woman/">Ты и он</a> » <a href="/1358889536/" class="moduleItemTitle viewtopic">Не знаю ,что делать?Подскажите!!!</a>
																			</h4>
																			
																			<div class="moduleItemIntrotext">
																				<p>23 января 2013, 01:18 | <a href="/malina/" class="viewuser">malina</a>
																				<a href="/1358889536/" class="viewcomment">(4 сообщения)</a></p>
																			</div>
																		</li>
																																				<li class="even">
																			<div class="k2Avatar">
																				<img src="/file/view2/images/avatar.gif" class="image" alt="DonaldMoth">																			</div>

																			<h4>
																				<a class="moduleItemTitle"href="/forum/forum-01/">Поболтаем?</a> » <a href="/1443886388/" class="moduleItemTitle viewtopic">Где лучше отдыхать</a>
																			</h4>
																			
																			<div class="moduleItemIntrotext">
																				<p>3 октября 2015, 19:33 | <a href="/DonaldMoth/" class="viewuser">DonaldMoth</a>
																				<a href="/1443886388/" class="viewcomment">(0 сообщений)</a></p>
																			</div>
																		</li>
																																				<li class="even">
																			<div class="k2Avatar">
																				<img src="/file/view2/file/Luxandra/sasha3.jpg/rc=50,50_i.jpg" class="image" alt="Luxandra">																			</div>

																			<h4>
																				<a class="moduleItemTitle"href="/forum/beautiful/">Красота</a> » <a href="/forum/beautiful/subject-09/" class="moduleItemTitle viewtopic">Пудра или тональный крем?</a>
																			</h4>
																			
																			<div class="moduleItemIntrotext">
																				<p>2 июля 2008, 17:28 | <a href="/Luxandra/" class="viewuser">Luxandra</a>
																				<a href="/forum/beautiful/subject-09/" class="viewcomment">(5 сообщений)</a></p>
																			</div>
																		</li>
																																				<li class="even">
																			<div class="k2Avatar">
																				<img src="/file/view2/images/avatar.gif" class="image" alt="Настёнка">																			</div>

																			<h4>
																				<a class="moduleItemTitle"href="/forum/man_woman/">Ты и он</a> » <a href="/1297542026/" class="moduleItemTitle viewtopic">Как Вы думаете, что мне делать?</a>
																			</h4>
																			
																			<div class="moduleItemIntrotext">
																				<p>12 февраля 2011, 23:20 | <a href="/%D0%9D%D0%B0%D1%81%D1%82%D1%91%D0%BD%D0%BA%D0%B0/" class="viewuser">Настёнка</a>
																				<a href="/1297542026/" class="viewcomment">(2 сообщения)</a></p>
																			</div>
																		</li>
																																				<li class="even">
																			<div class="k2Avatar">
																				<img src="/file/view2/images/avatar.gif" class="image" alt="Aliya">																			</div>

																			<h4>
																				<a class="moduleItemTitle"href="/forum/man_woman/">Ты и он</a> » <a href="/1396524503/" class="moduleItemTitle viewtopic">Re: </a>
																			</h4>
																			
																			<div class="moduleItemIntrotext">
																				<p>3 апреля 2014, 15:28 | <a href="/Aliya/" class="viewuser">Aliya</a>
																				<a href="/1396524503/" class="viewcomment">(1 сообщение)</a></p>
																			</div>
																		</li>
																																			
																		<li class="clearList"></li>
																	</ul>
																</div>
															</div>	    
														</div>
													</div>
												</div>
											</div>
										</div>
									</div>

									<div class="leo-module moduletable">
										<div class="leomodule">
											<h3 class="module-title">
												<span>Опрос</span>
											</h3>

											<div class="module-content" id="poll">
												<p><b>Где вы встретили свою любовь?</b></p>
<table class="poll">
<tr><td><input type="radio" name="poll" value="1233916743" onclick="vote('/1233916901/', this)"></td><td>Познакомились на работе</td></tr><tr><td><input type="radio" name="poll" value="1233916744" onclick="vote('/1233916901/', this)"></td><td>В университете / школе</td></tr><tr><td><input type="radio" name="poll" value="1233916745" onclick="vote('/1233916901/', this)"></td><td>В компании друзей</td></tr><tr><td><input type="radio" name="poll" value="1233916906" onclick="vote('/1233916901/', this)"></td><td>В интернете</td></tr><tr><td><input type="radio" name="poll" value="1233916907" onclick="vote('/1233916901/', this)"></td><td>В клубе/кафе и пр.</td></tr><tr><td><input type="radio" name="poll" value="1233916908" onclick="vote('/1233916901/', this)"></td><td>На улице</td></tr><tr><td><input type="radio" name="poll" value="1233916971" onclick="vote('/1233916901/', this)"></td><td>Познакомили родители</td></tr><tr><td><input type="radio" name="poll" value="1233916972" onclick="vote('/1233916901/', this)"></td><td>Еще не встретили</td></tr><tr><td><input type="radio" name="poll" value="1233916973" onclick="vote('/1233916901/', this)"></td><td>Такого варианта нет-очень необычное знакомство</td></tr></table>
											</div>
										</div>
									</div>
									<div class="leo-module moduletable">
										<div class="leomodule">
											<h3 class="module-title">
												<span>Телепрограмма</span>
											</h3>

											<div class="module-content" id="poll">
																							</div>
										</div>
									</div>
								</div>
							</div>
						</div>
					</div>
				</section>
			</section>
		</section>

		<footer id="leo-footer">
			<section id="bottom1" class="leo-colsbot">
				<div class="container">
					<div class="row-fluid">
						<div class="footMenu">
							<a href="/" class="active">Главная</a>
<a href="/about/">О нас</a>
<a href="/author/">Стань автором</a>
<a href="/reklama/">Реклама</a>
						</div>
						
						<div class="counters">
							<script><!--
							document.write("<a href='http://www.liveinternet.ru/click' class='liveinternet' "+
							"target=_blank><img src='http://counter.yadro.ru/hit?t14.6;r"+
							escape(document.referrer)+((typeof(screen)=="undefined")?"":
							";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
							screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
							";h"+escape(document.title.substring(0,80))+";"+Math.random()+
							"' alt='' title='LiveInternet' "+
							"border=0 width=88 height=31 hspace=5><\/a>")
							//--></script>
							<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter35557400 = new Ya.Metrika({id:35557400,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/35557400" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
						</div>
						
						<p>
							<small>
								Телефон администрации сайта: (831) 419-52-39<br>
								При перепечатке материалов сайта во всех случаях необходимо ставить гиперссылку <a href="http://www.devushkino.ru">www.devushkino.ru</a>
							</small>
						</p>
					</div> 
				</div>
			</section>

			<section class="footbar">
				<div class="container">
					<div class="row-fluid">
						<div class="span12">
							<div id="leo-copyright">
								<small>Copyright 2018.</small>
							</div>
						</div>
						<div style="position:absolute; bottom:0px; left:-10000px;">
							Создание сайта: <a href="http://sitenn.ru/" title="Создание сайтов в Нижнем Новгороде" target="_blank">Сайт НН</a>						</div>
					</div>
				</div>
			</section>
		</footer>
		<script src="/SiteNN/js/jquery.min.js"></script>
		<script src="/SiteNN/js/jquery-noconflict.js"></script>
		<script src="/SiteNN/js/mootools-core.js"></script>
		<script src="/SiteNN/js/mootools-more.js"></script>
		<script src="/SiteNN/js/modal.js"></script>
		<script src="/SiteNN/js/bootstrap.js"></script>
		<script src="/SiteNN/js/validate.js"></script>
		<script src="/SiteNN/js/global.js"></script>
		<script>
			window.addEvent('domready', function() {
				SqueezeBox.assign($$('a[rel=lof-boxed][href^=#]'), {});
			});

			window.addEvent('domready', function() {

				SqueezeBox.initialize({});
				SqueezeBox.assign($$('a.modal'), {
					parse: 'rel'
				});
			});
  
		</script>
			<!-- Yandex.Metrika counter --> <script type="text/javascript" > (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter47948693 = new Ya.Metrika({ id:47948693, clickmap:true, trackLinks:true, accurateTrackBounce:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/47948693" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->	
	</body>
</html>